版本及兼容

支持 FISCO-BCOS 2.6.0 + 版本

Truora v1.0.0

Truora v1.0.0 版本支持 FISCO-BCOS 2.6.0 + 版本。